Movable Typeを4.22から4.25アップグレード時のエラー状況。

Movable Type4.25アップグレード時のエラー


粋空間さんのMovable Type 4.23 から 4.25 へのアップグレードという記事を参考にしながら、当ブログもMovable
Type4.22から4.25へのアップグレードを行いました。無事にアップグレードが終わったと思い、検証作業に入っていたのですがいつも使用しないス
タイルの実験をしようとしたところでエラーが発生しました。はじめてみるエラーだったので何がなんだかわからず…。とりあえず小粋空間さんに質問コメ
ントをいれさせていただきました。返答で解決するといいのだけれども。

スポンサーリンク
スポンサーリンク
スポンサーリンク

フォローする

スポンサーリンク
スポンサーリンク